×

Предупреждение

Для расширения Akeeba Backup Core package доступна версия 8.2.3, однако она требует PHP версии 7.2 (установленная версия PHP: 7.1.26)
×

Внимание

Ошибка подключения к SMTP https://github.com/PHPMailer/PHPMailer/wiki/Troubleshooting